GHSA-pxj9-mw96-q634MediumCVSS 6.1
Apache OpenMeetings Cross-site Scripting vulnerability
🔗 CVE IDs covered (1)
📋 Description
Both global and Room chat are vulnerable to XSS attack in Apache OpenMeetings 3.2.0. The issue is fixed in version 3.3.0.
🎯 Affected products1
- maven/org.apache.openmeetings:openmeetings-parent:>= 3.2.0, < 3.3.0