GHSA-hqfh-p9h7-m6v5MediumCVSS 5.4
Dolibarr ERP and CRM contain XSS Vulnerability
🔗 CVE IDs covered (1)
📋 Description
Dolibarr version 6.0.2 contains a Cross Site Scripting (XSS) vulnerability in Product details that can result in execution of javascript code. The maintainers state that the issue is fixed in version 7.0.0.
🎯 Affected products1
- composer/dolibarr/dolibarr:< 7.0.0