GHSA-4h4c-qxh3-jw66HighCVSS 7.5
Exposure of Sensitive Information to an Unauthorized Actor vulnerability in Apache Kylin. This...
🔗 CVE IDs covered (1)
📋 Description
Exposure of Sensitive Information to an Unauthorized Actor vulnerability in Apache Kylin.
This issue affects Apache Kylin: from 4 through 5.0.4.
Users are recommended to upgrade to version 5.0.5, which fixes the issue.